Dispositivos compatibles con nuestra aplicación móvil

Nuestra aplicación móvil requiere como mínimo Android 5 para acceder a todas las funciones que ofrece. La resolución de pantalla mínima es 800 x 480.

Para conocer el sistema operativo que está instalado en tu dispositivo Android, ve a:

Ajustes → Acerca del teléfono

Nuestra versión para iOS está diseñada a fin de que funcione con iOS 10 o posterior.

Para que funcione nuestra aplicación Next Gen tu dispositivo debe tener activado Servicios de localización.

Si deseas conocer el sistema operativo que está instalado en tu dispositivo Apple, ve al botón Ajustes de la pantalla de inicio y después:

General → Acerca de

Si necesitas actualizar tu dispositivo iOS, ve a:

General → Actualizaciones del software

O bien, puedes conectar tu dispositivo a tu computadora y actualizarlo a través de iTunes. Si no estás seguro de cuál es tu dispositivo Apple, también puedes consultar el sitio web oficial de Apple.

Las instrucciones sobre cómo encontrar el sistema operativo actual de un dispositivo pueden variar de un dispositivo a otro, pero deberían ser similares a las que hemos indicado. Si no puedes encontrar esta información en tu dispositivo, te recomendamos que te pongas en contacto con el fabricante para obtener las instrucciones concretas.

Comentarios

¿Ha respondido este artículo a tu pregunta?

Artículos de ayuda relacionados

Categoría